El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Los respaldos del cliente fisico fallan. El servidor se muestra en el inventario con un punto rojo. El remover y reinstalar o quitar y agregar el cliente de software no resuelve el problema.
Causa
Esto ha sido visto en instancias en las que un respaldo previo ha fallado y el cliente no ha salido de ejecucion correctamente. Cuando de mira en le Task Manager se vera un proceso llamado backup.exe o backup.exe *32. Este es el proceso que vRanger utiliza para realizar los respaldos y no debe estarse ejecutando si no hay ningun proceso de respaldo activo en la consola de vRanger.
Resolución
Para resolver este inconveniente:
- En el Task Manager apague/mate el proceso backup.exe
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.