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Error in License Portal: "This License has no available seats" received when adding a license
Descripción
Error "This License has no available seats" received when adding a license in License Portal.
Causa
The license does not have any seats available.
Resolución
All seats of the license have been consumed by other users. A seat must become available in order to add the license to your account.
Contact your license administrator or person in charge of purchasing the license to obtain more information about the license.
Verify the email account used to purchase the license. Login with that email account into the license portal and use KB article steps to locate the license and manage/remove seats for the license.
Verify your other email accounts that may have been used to consume a seat on this license. Login to the license portal with other possible email accounts and use KB article steps to locate the license and remove seats from the license.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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