El envío de formularios en el sitio de soporte no está disponible temporalmente para programar el mantenimiento. Si necesita asistencia inmediata, comuníquese con el soporte técnico. Disculpe las molestias ocasionadas.
Capaz de instalar parches en las plataformas no suscritas
Descripción
Un horario de detecion de parches está permitido en plataformas no suscritas. Un horario de despliegue/Rollback es incorrectamente permitido en una plataforma no suscrita.
Causa
Refierase al defecto numero K1C-3594: Capaz de implementar parches en las plataformas no suscritas
Status: Sin resolver.
Resolución
Se espera que este problema sea resuelto en alguna actualizacion futura.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenido al portal de soporte
Puede encontrar ayuda de soporte en línea para el *producto* Quest en un sitio de soporte afiliado. Haga clic en Continuar para ser dirigido al contenido de soporte y a la asistencia adecuados para el *producto*.