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Role Based Access Control - Change User in User Management
Descripción
La cuenta se crea en la consola de ADpro, pero cuando el usuario intenta iniciar sesión, simplemente sigue pidiendo la contraseña una y otra vez. No pueden iniciar sesión.
Causa
El usuario falta en el BTDirSyncGroup
Resolución
En este caso, el nuevo usuario debe ser agregado al BTDirsyncgroup en el servidor BT.
Ve a Administración de equipos > Usuarios y grupos locales > Grupos > BTDirSyncPro.
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