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Customer wants to know what had been restore before using RMAD. If they did not have export/save reports for previous restores.
원인
If they did not have reports for this and they want to check what had been restored previously, using RMAD.
해결 방안
If the customer has not deleted the logs manually and they are still available, the restored account detailed info can be found in the LsaHlp log file on the DC side. Should be an easy find since logs are retained in folders with timestamps.
Logs can be found under path on DC: C:\ProgramData\Quest\Recovery Manager for Active Directory\Logs