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Backup integrity check is failing and not working as expected
설명
Integrity checks are throwing status errors such as "Failed" and "No Checksum"
원인
The backup is not accessible (wrong credentials) or may have been moved from the path or The previously calculated checksum could not be read. This could be due to the backup being created by a previous version of the product. The backup may have been damaged in such a way that the checksum was also affected.
해결 방안
Verify the following:
- That backup files are not too old and that were generated from the same RMAD version you have currently installed. - That the backup files are accessible by the RMAD server. - That the backup credentials and permissions are correct.