Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
New Clients added do not show up under managed clients in Netvault
설명
After adding a new client to the Netvault system you can no longer see it listed under Managed clients and cannot backup the new client.
원인
Netvault includes a pre-configured client group named default, which is originally configured to include ALL Clients. Therefore, when you add a client, it is automatically added to the default group, unless you have reconfigured this group to not include ALL Clients
해결 방안
In the Navigation pane, click Manage Clients, and then on the Manage Clients page, click Manage Client Groups.
Click default and Edit
Select the checkbox All Clients and Save Group
Once you return to Managed Clients GUI, all machines will be available for configuration and backup.
추가 정보
Defect NV-3963 will be evaluated by our Product Team for inclusion in a future release of Netvault.