Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
NV 12.x - "The import of shadow tape media is not supported for this device"
설명
When attempting to import media from manage devices, a pop will appear with the following "The import of shadow tape media is not supported for this device".
원인
The setting in device configuration "Shadow tape media is supported" is not checked.
This setting may of been reset during an upgrade.
해결 방안
- In Manage Devices > change view to tree view, then click the library and select 'Modify'.
- From 'Configure' tab, right click the library and select 'Configure'.
- From the 'Configuration' tab check the option "The import of shadow tape media is not supported for this device"