Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Issues saving reports from the repository viewer to a shared folder
설명
I'm having an issue where I cannot save a report to a shared folder
원인
This can be caused if the InTrust service account (or the account you're using to run the report) does not have the appropriate permissions on the shared folder.
해결 방안
Verify that the account that you're using has Write permissions assigned to it on the folder that you're trying to save to.