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During a deployment, a task returns the error code 65533. This can happen to any type of task including the 'Apply Image' task.
원인
The task in question has timed out after reaching the task timeout limit of 8 hours. It's also possible that the task timeout has been modified via the Task Timeout Modification Script to a value that is too low.
해결 방안
If this error is occurring during a post install task with a *.zip file as the payload, verify that the file was not created using the built-in Windows zip functionality. Instead try creating the *.zip using 7zip.
If this error is occurring during the Apply Image task, there may be too many simultaneous deployments. If this error still occurs when deploying to one machine, please review our Performance KB article
Check to see if there's something interfering with the task completing successfully. Seccurity software, antivirus software, or a dialog window coming up (e.g. install is not completely silent and is waiting on input), are examples of things that can cause a delay.