Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
After updating DR to 4.0 cannot log into the web client
설명
After updating DR to 4.0 cannot log into the web client, but able to log into the CLI fine. Before upgrade login was fine.
원인
Special characters in password.
해결 방안
Workaround:
If there are special characters and/or the password exceeds 12 characters, reset the password to default by clicking on reset password in the top right corner of the login screen. Once logged in change the password and avoid using special characters or passwords exceeding 12 characters.