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Titolo
Is it Possible to reduce number of alarms generated by rule Cluster Database Active Server Change notifying the failover
Descrizione
Is there a way to curb the alerting to one email to notify for all the databases moving, instead of multiple emails for each database that is having a problem? One possible option could be to change the behavior, but how does that affect the notifications that get sent out, would it sent one email action for all the databases with an issue or would it continue to send multiple emails?
Causa
Known Enhancement Request referenced by Tracking ID EXC-1410
Risoluzione
Enhancement Request EXC-1410 has been submitted to Development for a fix in a future release.
Please check the release notes of latest version of Exchange cartridge to determine which fixes have been implemented in this release.
ID difetto
EXC-1410
Informazioni aggiuntive
A list of “Resolved Issues” is published in the product Release Notes accompanying new releases that can be referenced to identify if a fix for this defect has been implemented. Product Release Notes are available in the “Product Documentation” area of our support portal at https://support.quest.com/
For more information on our Product Enhancements and Defects policy, see details published in our Global Support Guide available at https://support.quest.com/essentials/quest-support-guide
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Cronologia articoli:
Data di creazione: 8/4/2016 Ultimo aggiornamento: 5/7/2023
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