Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Data Collection is not enabled for Published Applications
Descrizione
A data collection element has been created for the User Management Profile. In the sltrace.htm there is a message that states "Data Collection is disabled on Published Applications".
Causa
By default, data collection does not run on Citrix Published Applications.
Risoluzione
In Desktop Authority go to Client Configuration | Global Options | User Management Options | Definitions. Click on edit and enter the following:
$EnableDataCollectionOnPublishedApps = 1
Once you enter that, save and replicate.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
KACE Desktop Authority
11.1
Argomento/i:
How To
Cronologia articoli:
Data di creazione: 1/23/2015 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.