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Titolo
Oops! This device is locked by Factory Reset Protection error encountered when enrolling an Android device
Descrizione
When enroling an android device the following error is received:
Oops! This device is locked by factory reset protection. Contact your IT department.
Causa
Samsung’s Reactivation Lock feature (part of their Find My Mobile system app) is enabled.
Risoluzione
In order to enroll in KACE Cloud you will need to disable the Reactivation Lock: Settings -> Lock Screen & Security -> Find My Mobile -> Reactivation Lock.
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Data di creazione: 8/20/2018 Ultimo aggiornamento: 5/7/2023
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