Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
IDRAC Virtual Console Not Accessible Due to Express license
Descrizione
IDRAC Virtual Console Preview displays This feature requires an iDRAC Enterprise license. For more details on how to obtain a license, visit license page.
We were sent Express version of the IDRAC instead of the Enterprise version
Causa
IDRAC requires enterprise license to unlock the virtual console access
Risoluzione
Contact Quest and open a SR at support.quest.com or 800-306-9329 and provide the Service Tag to the unit in question.
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Prodotto/i:
DR Series
DR6000, DR4100, DR4000, DR6300, DR4300e, DR4300, DR2000v
Argomento/i:
Licensing
Cronologia articoli:
Data di creazione: 4/2/2018 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Cerca in tutti gli articoli
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.