立即与支持人员聊天
与支持团队交流

Backup fails with API Call failed with message: The vm is not compatible with the version of the host '<hostname>'. (4044962)

返回

反馈已提交

本文是否解决了您的问题?

  选择评级



反馈已提交

本文是否解决了您的问题?

  选择评级

Request a KB Article

Leave a Comment

必须在上方选择1至5颗星进行评级,才能发送评论
Search All Knowledge Base