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SMS is not logging in CAM (Cloud Access Manager) when using DaaS / Starling
Description
Trying to determine if an SMS message was sent to a user when using DaaS / Starling via CAM in order to troubleshoot issues with users not receiving tokens and there isn't any logging for this within CAM.
Cause
At current there isn't any SMS logging within CAM when using DaaS / Starling.
Resolution
Enhancement Request ER 679979 has been raised to add SMS logging in CAM.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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Article History:
Created on: 2/17/2017 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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