Legacy Password Monitor service changes cannot be saved.
説明
The customer is reporting that when switching between the Legacy Password Monitor Service and the Password Propagation Service, the changes cannot be saved. Even though the tool indicates that the changes have been saved, it reverts back to the previous selection.
原因
No Agent is selected from the dropdown menu.
対策
To ensure the changes take effect, make sure that Agents are selected from the dropdown menus. If "None" is selected by default and no Agents are available in the dropdown menu, Agents have to be installed on Agent Servers.