Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Gathering an InTrust server's Event Logs generates the error: ADC Error: No connection (0x8adc1003)
Descrizione
When gathering Windows Security, System, Application, or InTrust logs from an InTrust server, the following error is recorded when the gathering task processes the log files.
"Errors encountered at data collection. ADC Error: No connection (0x8adc1003)"
Causa
There are two InTrust servers in the organization and one InTrust server is configured to gather logs from the other InTrust server.
Risoluzione
WORKAROUND
Manage the task directly by the same server and configure the InTrust server to gather its own logs.
STATUS
Waiting for fix in a future release of InTrust.
ID difetto
CR0115565
Informazioni aggiuntive
CR0115565 - Two InTrust Servers cannot concurrently process each other using agents.
https://support.quest.com/technical-documents/intrust/11.2/release-notes/release-notes/known-issues
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Data di creazione: 10/11/2016 Ultimo aggiornamento: 2/18/2024
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.