Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
Seleziona valutazione
Titolo
Red note when upgrading database cartridge refers to an unreleased cartridge
Descrizione
When upgrading the Oracle cartridge on 7.2.2.10, when the user gets to the Oracle upgrade wizard, there's a note about having to upgrade both Oracle and SQL Server to version 7.2.2.10 but the latest version for SQL Server on Supportlink is 7.1.0.
Causa
This occurs because the cartridge uses the version number of the cartridge under the assumption that the all of the cartridge types are release concurrently at the same version.
Risoluzione
WORKAROUND None
STATUS Defect ID FOG-8811 has been logged and it has been fixed in the 7.3.0 and higher releases of the database cartridges.
ID difetto
FOG-8811
Feedback inviato
Questo articolo ti è servito per risolvere il problema?
Data di creazione: 6/6/2024 Ultimo aggiornamento: 10/28/2024
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.