Al momento non è possibile inviare moduli sul sito di supporto per pianificare la manutenzione. Se necessiti di assistenza immediata, contatta il supporto tecnico. Ci scusiamo per il disagio.
Questo articolo ti è servito per risolvere il problema?
[Seleziona valutazione]
Titolo
Read Only Files - Unable to delete backups created through Backup Exec / NetBackup
Descrizione
Read Only Files - Unable to delete backups created through Backup Exec / NetBackup.
Causa
Backup Exec / NetBackup Auto Protect feature is enabled, which prevents files from been modified, even though the account been used has all the permissions.
Risoluzione
To disable Auto Protect click on Disable or if Disabled is already selected, then it means Auto Protect is already disabled:
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenuti consigliati
Nessun risultato per undefined
Prodotto/i:
DR Series
DR6000, DR4100, DR4000, DR6300, DR4300e, DR4300, DR2000v
QoreStor
6.1.0, 6.0.0, 5.1.0, 5.0.1, 5.0.0, 4.1.0
Argomento/i:
Troubleshooting
Cronologia articoli:
Data di creazione: 5/27/2020 Ultimo aggiornamento: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Questo è il portale del supporto
Puoi trovare aiuto e supporto online per Quest *prodotto* sul sito di supporto di un affiliato. Fai clic su Continua per essere reindirizzato ai contenuti e all'assistenza corretti per *prodotto*.
Internet Explorer 8, 9 e 10 non sono più supportati
Il portale Quest Software non supporta più Internet Explorer 8, 9, e 10. Si consiglia di aggiornare il browser all'ultima versione di Internet Explorer o Chrome.