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When attempting to apply a license file to an Intrust server, the following error is returned:
Error 0x0000666B: Reason: 0x80070005: Error while performing the following action: Creating object. Reason: Access is denied.
Cause
The user account logon to InTrust Server does not hold membership in the InTrust Org Admins group.
Resolution
Either add the user account to the InTrust Org Admins group or use the service account (which is likely already an Org Admin) to logon to the Intrust Server and add the license file.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
InTrust
11.4.2, 11.4.1, 11.4
Topic(s):
Licensing
Article History:
Created on: 12/15/2014 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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