Importing a listing of users or groups does not resolve all names
説明
A import list of users or groups is generated from Active Directory in the source for the population of a migration session. This list contains the samaccountname. When the import listing is used not all names are resolved. The samaccountnames contain language characters such as the character �
原因
This is caused by the text file being saved in ascii format and not unicode. Ascii does not support this form of character.
対策
Perform the same process of building the text file, however save it as a unicode text file.
This will resolve this issue, and allow the QMM import to function correctly.