Unable to enroll more than 10 Android devices under the same user account
説明
When multiple Android devices are activated/enrolled under the same user account, only the first 10 devices will enroll successfully. Any additional devices will fail to activate/enroll.
原因
This is caused by a Google-imposed 10-device limitation for MDM device activation/enrollment.
対策
In order to work around this problem, please enroll the device under a user account that does not have 10 Android devices already enrolled.