Tchater maintenant avec le support
Tchattez avec un ingénieur du support

Are currently supported versions of SharePlex affected by the latest vulnerability Apache log4j 2 CVE-2021-44228? (335919)

Retour

Connexion requise

Vous devez être connecté et disposer d'un contrat de maintenance en cours pour afficher les  articles de la base de connaissances avancés.

Se connecter maintenant



Contenu recommandé
Produit(s) :
SharePlex
10.1.2, 10.1.1, 10.1, 9.2.10, 9.4.x, 9.2.8, 9.2.7, 9.2.6, 9.2.5, 9.2.4, 9.2.3, 9.2.1, 9.2
Sujet(s) :
Configuration
Historique de l’article :
Créé le : 12/14/2021
Dernière mise à jour le : 2/1/2022
Rechercher tous les articles