Vous ne pouvez pas remplir de formulaires sur le site de support pour le moment, pour des raisons de maintenance. Si vous avez besoin d’aide immédiatement, veuillez contacter le support technique. Veuillez nous excuser pour la gêne occasionnée.
Read Only Files - Unable to delete backups created through Backup Exec / NetBackup
Description
Read Only Files - Unable to delete backups created through Backup Exec / NetBackup.
Cause
Backup Exec / NetBackup Auto Protect feature is enabled, which prevents files from been modified, even though the account been used has all the permissions.
Résolution
To disable Auto Protect click on Disable or if Disabled is already selected, then it means Auto Protect is already disabled:
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Contenu recommandé
Produit(s) :
DR Series
DR6000, DR4100, DR4000, DR6300, DR4300e, DR4300, DR2000v
QoreStor
6.1.0, 6.0.0, 5.1.0, 5.0.1, 5.0.0, 4.1.0
Sujet(s) :
Troubleshooting
Historique de l’article :
Créé le : 5/27/2020 Dernière mise à jour le : 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bienvenue dans le support
Vous trouverez le support en ligne correspondant à Quest *produit* sur les sites d’assistance affiliés. Cliquez sur Continuer pour être dirigé vers l’assistance et le contenu correspondant à *produit*.
Les versions 8, 9, et 10 d’Internet Explorer ne sont plus prises en charge.
Le portail Quest Software ne prend plus en charge Internet Explorer 8, 9 et 10. Il est recommandé de mettre à niveau votre navigateur vers la version la plus récente d’Internet Explorer ou de Chrome.
Mise à niveau vers Internet Explorer 11 Cliquez ici
Si vous continuez à utiliser Internet Explorer 8, 9 ou 10, vous ne serez pas en mesure d’exploiter pleinement les excellentes fonctionnalités en libre-service que nous proposons.