Tchater maintenant avec le support
Tchattez avec un ingénieur du support

Is Active Administrator affected by the vulnerabilities for Meltdown (CVE-2017-5754) and Spectre (CVE-2017-5753 and CVE-2017-5715) (237417)

Retour

Commentaire envoyé

Cet article vous a-t-il à résoudre un problème ?

  Sélectionner une évaluation



Commentaire envoyé

Cet article vous a-t-il à résoudre un problème ?

  Sélectionner une évaluation

Demander un article de la base de connaissances

Leave a Comment

Pour envoyer des commentaires, veuillez sélectionner de 1 à 5 étoiles
Contenu recommandé
Produit(s) :
Active Administrator
8.6, 8.5, 8.4, 8.3, 8.2, 8.1, 8.0
Sujet(s) :
Configuration
Historique de l’article :
Créé le : 1/8/2018
Dernière mise à jour le : 2/16/2022
Author:
Sandi Kohlhorst
Rechercher tous les articles