Chat now with support
Chat with Support

KACE as a Service 7.1 - Notas de la versión

Problemas conocidos

Problemas conocidos

Esta versión no incluye ninguno de los problemas conocidos hasta el momento del lanzamiento.

Requisitos del sistema

Requisitos del sistema

La versión mínima necesaria para instalar K1000 7.1 es 7.0 (7.0.121306). Si su dispositivo ejecuta una versión anterior, deberá actualizarla a la versión indicada antes de continuar con la instalación. Para comprobar el número de versión del dispositivo en K1000 6.3 o inferior, inicie sesión en Consola del administrador, y, a continuación, haga clic en Acerca de K1000 en la parte inferior izquierda de la página.

NOTA: En la versión 7.1, el vínculo Acerca de K1000 se encuentra en el panel de Ayuda. Haga clic en el signo de interrogación situado en la esquina superior derecha de la página y luego haga clic en Acerca de K1000 en la esquina inferior derecha de la ventana que aparece.

Antes de actualizar o instalar la versión 7.1, verifique que su sistema cumpla con los requisitos mínimos. Estos requisitos están disponibles en las especificaciones técnicas del K1000.

Licencia de producto

Licencia de producto

Si actualmente posee una licencia de producto para el K1000, no se requiere una licencia adicional.

Si es la primera vez que utiliza K1000, consulte la guía de configuración del dispositivo para ver los detalles de licencias del producto. Vaya a Más recursos para ver la guía adecuada.

Instrucciones de instalación

Instrucciones de instalación

Puede aplicar el Service Pack mediante una actualización anunciada o mediante la carga y ejecución manual de un archivo de actualización. Para obtener instrucciones, consulte los siguientes temas:

Related Documents