O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
Running Chats Discovery does not populate the table of users
Descrição
After performing Chats Discovery, task is finished successfully with: Discover completed. Discovered 0 users with chat(s) in total Users do have personal chats. Why is ODM unable to discover the Chats, did we miss a prerequisite?
Causa
User Accounts are not matched, and must be matched/migrated before running a Chat Discovery.
Resolução
ODM is only able to perform Chats discovery for matched users. Switch to the ODM Accounts view and perform a Migration or matching for user accounts Switch to Teams Chats and run a Discovery.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
On Demand Migration
Current
Tópico(s):
Best Practices
Histórico do artigo:
Criado em: 11/29/2022 Última atualização em: 1/20/2025
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.