O envio de formulários no site de suporte está temporariamente indisponível para manutenção programada. Se precisar assistência imediata, entre em contato com o suporte técnico. Lamentamos o inconveniente.
'Locate Notes Data Stores' fails to discover a PAB for a roaming user
Descrição
'Locate Notes Data Stores' fails to discover a PAB (names.nsf) for a roaming user
The 'Notes Data Locator' log shows the following:
11:11:11 Problems scanning database 'server/domain!!roaming\username\names.nsf' 11:11:11 Owner 'CN=User Name/O=Org' is not in the Collection; ignoring.
Causa
The database file owner mentioned in the log is not the actual owner (the user being migrated).
Resolução
Set the database file owner to the correct user:
Open Domino Administrator
Select 'Administration | Full Access Administration'
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Conteúdo recomendado
Produto(s):
Migrator for Notes to Exchange
Tópico(s):
Troubleshooting
Histórico do artigo:
Criado em: 3/6/2013 Última atualização em: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Bem-vindo ao Suporte
Você pode encontrar ajuda de suporte on-line para *produto* da Quest em um local de suporte afiliado. Clique em Continue (Continuar) para ser direcionado ao conteúdo de suporte correto e à assistência a *produto*.
Search All Articles
Encerramento do suporte aos navegadores IE 8, 9 e 10
O Portal da Quest Software não é mais compatível com IE8, 9 e 10. Recomendamos a atualização do navegador para a versão mais recente do Internet Explorer ou do Chrome.