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When running a Mail Migration task in On Demand Migration (ODM) the following error are being returned on the Events tab.
The operation couldn't be performed because object 'xxxxxxxx-xxxx-xxxx-xxxx-xxxxxxxxxxxx' couldn't be found on 'YQXPR01A005DC11.CANPR01A005.PROD.OUTLOOK.COM'.
Cause
The account on the source does not have a license applied.
Resolution
RESOLUTION:
Apply a licence to the user(s) on the source O365 tenant.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
On Demand Migration
Current
Topic(s):
Configuration
Article History:
Created on: 6/1/2018 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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