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If the NetVault Backup Service is stopped when the status of a restartable NDMP backup job is “Waiting to Retry Backup”, the drives in use by that job will become offline.
Cause
This is a product defect.
Resolution
STATUS:
Enhancement request number 13121 has been submitted to Development for consideration in a future release of NetVault Backup.
WORKAROUND:
To bring them back online:
1. In the Navigation pane, click Manage Devices, and then in the list of devices, click the applicable drive or the corresponding Manage Device icon.
2. On the Tape Drive Management page, click Check.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
NetVault
Topic(s):
Troubleshooting
Article History:
Created on: 1/29/2015 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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