Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Exchange 2010 DAG “Fallo al conseguir la lista de las bases de datos en el servidor”
Description
Al intentar navegar en el cliente virtual para un DAG de Exchange se produce el error: “Fallo al conseguir la lista de las bases de datos en el servidor”
Cause
La direccion IP usada en la configuracion del Cliente Virtual no es la correcta.
Resolution
En el Failover Cluster Manager busque el nombre del DAG.
Resuelva el nombre para encontrar la direccion IP y configurar el Cliente Virtual usando esta dirección.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
NetVault
10.0
Topic(s):
Troubleshooting
Article History:
Created on: 1/27/2015 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.