Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
SSDM documentation does not specify that Notes mail files can be migrated to PST.
Cause
TFS383240 has been raised to clarify this information.
Resolution
In order to migrate from Notes mail files to PST follow below steps:
1.- Run SSDM and select "Migrate archive". 2.- Select User ID file and password. 3.- Select NSF file to archive. 4.- Specify directory where to place the PST file.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Migrator for Notes to Exchange
Topic(s):
Technical Solutions
Article History:
Created on: 8/11/2014 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
Search All Articles
IE 8, 9, & 10 No longer supported
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.