Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Attempting to migrate sub-sites through Drives, but not able to do so
Cause
Currently only Site Collection migrations are allowed to be specified through CSV [sub-sites is a configuration option available through hyper-migration] Sub-sites currently cannot be specified in the CSV
Resolution
Perform a copy-paste through navigation method of the GUI
CSV specified for sub-sites is currently on the road-map but not yet a supported feature
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Essentials for Office 365
2.7
Topic(s):
How To
Article History:
Created on: 10/20/2020 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.