Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Quest Physical client service will not connect to vranger, red icon on computer icon. All services needed are present, WMI, RPC, File and Print Sharing, TCP port 5100.
원인
Although all associated services are running, port 51000 is listening you can telnet to the physical box the service will not connect. The cause is as yet undetermined.
해결 방안
In the properties of the physical machine from the My Inventory>physical machines change the port from 51000 to 41000, refresh the inventory, the physical machine shouls show correctly connected with no red icon, then rerun the job.