Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Mobile ACK (acknowledgement) button doesn't clear alarms on the Diagnostic Server
설명
On either iPhone 5 or iPhone 6 - running Spotlight mobile app version 1.2.190 - clicking on the 'ACK' button from the mobile app does not clear the alarm on the Diagnostic Server end. After a few minutes the 'ACK' button turns back to green.
원인
The issue happens on the Diagnostic Server end and not on the mobile app end.
해결 방안
WORKAROUND: None
STATUS: Waiting for fix in a future release of Spotlight on SQL Server Enterprise