Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
Protecting an Agent fails with Access is denied. (Exception from HRESULT: 0x80070005 (E_ACCESSDENIED))
설명
While on the Protect Machine wizard, after filling in the host name and credentials information, the next screen returns error: Access is denied. (Exception from HRESULT: 0x80070005 (E_ACCESSDENIED)).
원인
This happens because only the user was entered, without the domain name, in the user field.
해결 방안
In the user field enter domain\user to continue the wizard and finish the Protect Machine process.