Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
None of the agents are checking in on the AD Migration side. We uninstalled, reinstalled and restarted services but they are not checking in. They are all remote users so it wouldn't be a firewall blocking anything.
원인
Possible cause is the 'Registration Key' or the 'Registration URL' entered when installing the agent does not match what is showing in the 'Agents' section of the main 'Directory Sync' page in the ODM UI dashboard.
해결 방안
Make sure the 'Registration Key' or the 'Registration URL' entered when installing the agent matches what is displayed in the 'Agents' section of the main 'Directory Sync' page in the ODM UI dashboard.