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How to add individual address(s) to be CC on tickets.
원인
Ticket is created and the technician would like others to be notified of a change with a ticket instead of a whole group.
해결 방안
Go to Service Desk | Configuration | Queue Detail | Select the Queue.
Scroll down to Email on Events section.
Under Ticket CC select the options of when to be notified.
Go to Service Desk | Tickets | Select Ticket.
Once in the ticket scroll down to the section for CC List | click the "Add CC list" This is where you can select the individual(s) address(es) to notify.