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'Citrix session detected. You will not be able to select any new products.' when trying to uninst
설명
When trying to uninstall Knowledge Xpert in a Citrix environment, the following error appears in the Quest Installer: 'Citrix session detected. You will not be able to select any new products.'
It is then not possible to uninstall the product or proceed any further.
원인
If the uninstallation is being run remotely, this error may occur
해결 방안
Ensure that the uninstall is not being executed remotely. Uninstall Knowledge Xpert from inside the console (locally) with Administer privileges.