Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
A schedule has been created but no reports are running
원인
Reports have not been added to the schedule.
해결 방안
To add reports to your schedule:
If necessary, create the schedule. For more information, see “Creating a Schedule ” section of the User Guide
On the Schedule tab, on the schedule card, click Schedule Report
Select the reports you want scheduled under this particular schedule
Click OK. A scheduled report card appears for each selected report. You can add the same report to a single schedule more than once, or to different schedules
Select a scheduled report card
Enter the parameter values for all required parameters, and for optional parameters as desired. If there is a search icon, click and search for the value. For more information, see “Searching for Parameter Values ” section of the User Guide
Type a description. Use a description that identifies the data that will be included in the report
Click Save. If you do not click Save, and navigate away from the scheduled report card, no parameter values will be saved. In this case, your report returns all data, and may take longer to generate
Repeat steps 5 through 7 for each report you scheduled.