Chat now with support
Chat with Support

"Configuration problem: upgrade cannot continue if 5.0.x segments are present" (70905)

Return

Feedback submitted.

Was this article helpful?

  [Select Rating]



Feedback submitted.

Was this article helpful?

  [Select Rating]

Request or Create a KB Article »

Leave a Comment

Must select 1 to 5 star rating above in order to send comments
Recommended Content
Product(s):
Foglight Experience Viewer
5.5.5, 5.5.4
Topic(s):
Technical Solutions
Article History:
Created on: 3/3/2011
Last Update on: 3/3/2011
Author:
Ted Stout
Search All Articles