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Role Based Access Control - Change User in User Management
Description
La cuenta se crea en la consola de ADpro, pero cuando el usuario intenta iniciar sesión, simplemente sigue pidiendo la contraseña una y otra vez. No pueden iniciar sesión.
Cause
El usuario falta en el BTDirSyncGroup
Resolution
En este caso, el nuevo usuario debe ser agregado al BTDirsyncgroup en el servidor BT.
Ve a Administración de equipos > Usuarios y grupos locales > Grupos > BTDirSyncPro.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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Topic(s):
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Article History:
Created on: 5/31/2023 Last Update on: 7/30/2024
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