Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
'Locate Notes Data Stores' fails to discover a PAB for a roaming user
Description
'Locate Notes Data Stores' fails to discover a PAB (names.nsf) for a roaming user
The 'Notes Data Locator' log shows the following:
11:11:11 Problems scanning database 'server/domain!!roaming\username\names.nsf' 11:11:11 Owner 'CN=User Name/O=Org' is not in the Collection; ignoring.
Cause
The database file owner mentioned in the log is not the actual owner (the user being migrated).
Resolution
Set the database file owner to the correct user:
Open Domino Administrator
Select 'Administration | Full Access Administration'
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Migrator for Notes to Exchange
Topic(s):
Troubleshooting
Article History:
Created on: 3/6/2013 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
Search All Articles
IE 8, 9, & 10 No longer supported
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.