Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
La consola de Disocvery Manager deja de responder después de la actualización
Description
Después de actualizar el producto, la consola de Discovery Manager puede dejar de responder o aparecer congelada.
Cause
Una ventana emergente puede ser cargada detrás de la pantalla o bien fuera de pantalla y no se le puede hacer clic. Esta ventana emergente, se supone, informa que los nodos necesitan ser actualizados.
Resolution
WORKAROUND:
Actualice todos los nodos (local y remoto) manualmente mediante la desinstalación de la versión anterior e instalando la nueva.
Estado:
Este defecto (TF355483) será resuelto en una liberación futura del producto.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
Enterprise Reporter
Topic(s):
Configuration
Article History:
Created on: 12/30/2014 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
Search All Articles
IE 8, 9, & 10 No longer supported
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.