Submitting forms on the support site are temporary unavailable for schedule maintenance. If you need immediate assistance please contact technical support. We apologize for the inconvenience.
¿Cómo desactivar el delimitador servicio de soporte (HELPDESK) del correo electrónico ?
Description
¿Por qué hay una línea de delimitador en mis correos electrónicos salientes que antes no se mostraba, y cómo puedo desactivarlo?
He aquí un ejemplo de la línea de delimitador:
- + - + - To add a comment, reply above this line - + - + -
Cause
Una característica se añadió en K1000 v6.3.113397 fue la de añadir una línea delimitador de texto a los correos electrónicos salientes de la asistencia "HELPDESK" del K1000 con el fin de eliminar los datos anteriores en la cadena de informacion al publicar un comentario respuesta a las entradas en el SR o tiquete .
Resolution
Una opción para desactivar esto en la interfaz de administración que se espera en una versión futura.
Actualmente, una solución puede ser aplicada por KACE Soporte para desactivar esta función. Por favor, póngase en contacto con soporte para más ayuda y referencia a este artículo.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
KACE Systems Management Appliance
KACE as a Service
Topic(s):
Troubleshooting
Article History:
Created on: 9/14/2015 Last Update on: 5/7/2023
Thank you for your feedback for Topic Request
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Welcome to Quest Support
You can find online support help for Quest *product* on an affiliate support site. Click continue to be directed to the correct support content and assistance for *product*.
Search All Articles
IE 8, 9, & 10 No longer supported
The Quest Software Portal no longer supports IE8, 9, & 10 and it is recommended to upgrade your browser to the latest version of Internet Explorer or Chrome.