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SLTrace files are not complete or missing information
Description
User's trace files are not appearing correctly. Trace files may be cutoff or missing information.
Cause
The users temp directory may be getting emptied at the same time as the login script is attempting to write the trace file. This could be done within Desktop Authority or by other means.
Resolution
Change the time to empty the temp directories different than at login. Such as, scheduling at a time while the user is logged in or at logoff.
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
KACE Desktop Authority
Topic(s):
Technical Solutions
Article History:
Created on: 10/22/2013 Last Update on: 5/7/2023
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Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
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