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El "Manager Service" no permanece en estatus "Iniciado".
Description
El servicio "Desktop Authority Manager Service" arranca pero se detiene luego de unos segundos de funcionamiento.
Cause
El archivo Log de la base de datos DAConfiguration puede no estar disponible.
Resolution
Para confirmar esta condición, es necesario revisar las bitácoras del SQL o la bitácora
de Desktop Authority llamada: SMWinservice_error.log buscando informacion sobre este error.
Abra la consola de administracion del SQL (SQL Server Management Studio).
Busque la base de datos DAConfiguration, haga clic derecho, haga clic en Tasks y haga clic en Take Offline. Si no ocurre ningún error, vuelva a poner la base de datos en línea, Online.
El servicio Desktop Authority Manager Service deberá arrancar y permanecer de esta manera. La consola deberá esta completamente funcional.
Se recomienda ejecutar un DBCC checkdb para determinar el estado de la base de datos. Por favor revise el siguiente documentos de Microsoft: "DBCC CHECKDB (Transact-SQL)".
Your Request will be reviewed by our technical reviewer team and, if approved, will be added as a Topic in our Knowledgebase.
Recommended Content
Product(s):
KACE Desktop Authority
11.1
Topic(s):
Troubleshooting
Article History:
Created on: 12/9/2014 Last Update on: 5/7/2023
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