Date: September, 2006
NV Version: NetVault:Backup 7.4. and later
OS Version: n/a
Application version: n/a
Plugin version: NDMP 6.304 and Mirapoint Support Pack (pchw600.npk)
Description:
Cannot Scan or Blank media in a Mirapoint Message Server attached device.
Symptoms:
Errors may occur when attempting to 'Scan' of 'Blank' media from NetVault:Backup's Device Management screen.
Cause:
NetVault:Backups needs to be setup for emulating the Message Server attached device as a local device.
1. From the NetVault:Backup Server, access the Device Management window of the GUI
2. Locate the device in the Devices tab, right-click on it and select 'Configure' from the pop-up menu
3. In the window that appears, enable the 'Emulate Local Device' option
4. Click on OK to close the window.